• 17358阅读
  • 36回复

[P6 7.0-7.3版本]Contract Management 14.0 安装视频 [复制链接]

上一主题 下一主题
 

只看楼主 倒序阅读 0楼 发表于: 2012-01-14
— 本帖被 检查用户名 执行加亮操作(2015-01-11) —
Contract Management 14.0 数据库创建 ]mW)T0_  
pJK}9p=4`  
对不起!您没有登录,请先登录论坛.
[ 此帖被检查用户名在2012-01-14 12:20重新编辑 ]
论坛十周年庆!

只看该作者 1楼 发表于: 2012-01-14
创建weblogic Domain F Ty`#*7Ul  
[mSK!Y@u  
对不起!您没有登录,请先登录论坛.
论坛十周年庆!

只看该作者 2楼 发表于: 2012-01-14
配置weblogic Domain .:c^G[CQ^9  
!z X`M1J  
对不起!您没有登录,请先登录论坛.
论坛十周年庆!

只看该作者 3楼 发表于: 2012-01-14
安装Contract Management 14.0 k4'rDJfB  
F=Z|Ji#  
对不起!您没有登录,请先登录论坛.
论坛十周年庆!

只看该作者 4楼 发表于: 2012-03-30
看看,学习一下

只看该作者 5楼 发表于: 2012-03-31
安装未成功,在配置weblogic时启动.ear文件时出错。

只看该作者 6楼 发表于: 2012-03-31
我的也是,在部署完成后服务启动不了,完全按照安装手册装的,装过几次都这样

只看该作者 7楼 发表于: 2012-04-13
楼主没有解答啊,这个问题一直还在纠结呢

只看该作者 8楼 发表于: 2012-05-05
继续纠结中,楼主不负责任啊

只看该作者 9楼 发表于: 2012-07-10
本部分内容设定了加密,查看此帖需要威望:10 tgmG#b*  
8 T"C]  
汗啊,把我们有强烈学习欲望的新手挡在了门外,憾事
I working on it

只看该作者 10楼 发表于: 2012-08-08
本部分内容设定了加密,查看此帖需要威望:10 N\ Nwmx   DJ&ni`  
#HgXTC   GM]"  $  
汗啊,把我们有强烈学习欲望的新手挡在了门外,憾事

只看该作者 11楼 发表于: 2012-08-15
用户被禁言,该主题自动屏蔽!

只看该作者 12楼 发表于: 2012-09-14
我下载解压后怎么和安装视频不一样啊,没有数据库创建一节

只看该作者 13楼 发表于: 2012-09-14
官网有六项 V14.0,下载那个正确?我把六个全部下载后怎么解压?
只看该作者 14楼 发表于: 2013-04-05
谢谢楼主1
点头数数字

只看该作者 15楼 发表于: 2013-04-06
用户被禁言,该主题自动屏蔽!
只看该作者 16楼 发表于: 2013-08-21
安装视屏和安装文档对不上啊~Oracle的人需要用点心了!!! 3ep L'My$  
费了我白天劲,终于弄好了,可是启动还是警告有错误,也不知道算不算成功了。
只看该作者 17楼 发表于: 2013-09-23
haokankan

只看该作者 18楼 发表于: 2013-10-08
安装完成之后,报如下错误 _E[{7 "3}  
<2013-10-8 下午09时00分42秒 CST> <Error> <Deployer> <BEA-149231> <Unable to set W.,J'  
the activation state to true for the application 'expedition'. `\P:rn95;  
weblogic.application.ModuleException: [HTTP:101216]Servlet: "StartupServlet" fai _>:g&pS/  
led to preload on startup in Web application: "exponline". bvR*sT#rg  
java.lang.NumberFormatException: null 7\U1K^q  
(^Do#3  
与论坛中一位朋友报的一样错误,但是用他的方法却解决不了我的问题,应该是JNDI的配置出错。 Nmsb  
不知道楼主有没有安装cm14之后,对于weblogic的数据源和项目发布的视频,若有的话,麻烦共享一下,拜谢。

只看该作者 19楼 发表于: 2013-10-09
回 楼主(检查用户名) 的帖子
求助楼主 ?hu 9c  
T:&+#0<  
安装完成之后,报如下错误 @#sQ7eMoy   C(P$,;6  
<2013-10-8 下午09时00分42秒 CST> <Error> <Deployer> <BEA-149231> <Unable to set p_[k^@ $   <XagkD  
the activation state to true for the application 'expedition'. }Za[<t BWS   mN*P 2 *  
weblogic.application.ModuleException: [HTTP:101216]Servlet: "StartupServlet" fai Dtn|$g ,   wm8x1+P  
led to preload on startup in Web application: "exponline". iHTxD1 D+H   W<L6,  
java.lang.NumberFormatException: null ^5xY&1j   VfwD{+ 5  
7qu hp\   g3XAs@  
与论坛中一位朋友报的一样错误,但是用他的方法却解决不了我的问题,应该是JNDI的配置出错。 Jzh_`jW0l   B# fzMaC  
不知道楼主有没有安装cm14之后,对于weblogic的数据源和项目发布的视频,若有的话,麻烦共享一下,拜谢。
快速回复
限1000 字节
 
上一个 下一个